通达信开盘量公式_开盘三线预测股市天气

时间:2020-06-11 08:04:19 作者:股票中国

「精选指标」通达信开盘三线公式分时公式源码 K线图 通达信公式

BARSLAST(TIME2=95000))<REF(C,BARSLAST(TIME2=94000)),DYNAINFO(3)*1。1,DYNAINFO(3)*0。9,0。5,-1),BARSLAST(TIME2=100000))>=REF(C,BARSLAST(TIME2=95000)),DYNAINFO(3)*1。1,DYNAINFO(3)*0。9,0。5,-1),COLORRED;STICKLINE(TIME2=100000ANDREF(C,BARSLAST(TIME2=100000))<REF(C,BARSLAST(TIME2=95000)),DYNAINFO(3)*1。1,DYNAINFO(3)*0。9,0。5,-1),REF(C,T2),DRAWNULL)=C;H2:=IF(TIME2=95000,REF(C,T4),DRAWNULL)=C;CS2:=CONST(REF(C,

「精选指标」通达信开盘三线公式分时公式源码 K线图 通达信公式

0),N+1),DYNAINFO(4)),0))),DOTLINE,DOTLINE,0);Z,:=(C1C2-1)*100;DRAWTEXT(CURRBARSCOUNT=30,C1*1。005,VAR2STR(C1,2)),'元,'),VAR2STR(Z,,2))),'%')),COLORRED;DRAWTEXT(CURRBARSCOUNT=30,C3*1。005,VAR2STR(C3,2)),'元')),COLORYELLOW;DRAWTEXT(CURRBARSCOUNT=30,C2*1。005,VAR2STR(C2,2)),'元')),C1)ANDV>=VV,C1*1。005,'★买入')COLORRED;DRAWTEXT(C1C2<=1。03ANDCROSS(C2,C2*0。998,C1)ANDV>=VV,C1,C2,1,0),COLORRED;

通达信公式新极品量(图文)

0,主卖,0。8,0),COLORCYAN;STICKLINE(资金异动>100,0,0。1,0),COLORWHITE,POINTDOT,NODRAW;DRAWTEXT_FIX(ISLASTBAR,0,0,0,'说明:红色柱为吸货量,绿色为出货量,蓝色为地量'),1)>REF(O,1)ANDO>REF(C,5);V12:=MA(V,34);C6:=MA(C,6);STICKLINE(CROSS(C,0,1,0),COLORRED;STICKLINE(CROSS(C6,0,1,0),13)*2ANDV>V34*3ANDCCROSS(C,VOL*0。5,0,1,0),13)*2ANDV>V34*3ANDCCROSS(C6,VOL*0。5,0,1,0),COLORRED;

「精选指标」通达信开盘三线公式分时公式源码 K线图 通达信公式

开盘三线预测股市天气通达信开盘三线公式分时公式源码K线图STICKLINE(TIME2=94000ANDREF(C,BARSLAST(TIME2=94000))>=REF(C,BARSLAST(TIME2=93000)),DYNAINFO(3)*1。1,DYNAINFO(3)*0。9,0。5,-1),COLORRED;STICKLINE(TIME2=94000ANDREF(C,BARSLAST(TIME2=94000))<REF(C,BARSLAST(TIME2=93000)),DYNAINFO(3)*1。1,DYNAINFO(3)*0。9,0。5,-1),BARSLAST(TIME2=95000))>=REF(C,BARSLAST(TIME2=94000)),DYNAINFO(3)*1。1,DYNAINFO(3)*0。9,0。5,-1),COLORRED;STICKLINE(TIME2=95000ANDREF(C,

通达信量托指标公式(图文)

MA5:=MA(CLOSE,5);MA10:=MA(CLOSE,10);MA20:=MA(CLOSE,20);MA40:=MA(CLOSE,40);MA60:=MA(C,60);MA120:=MA(C,120);MA250:=MA(C,250),5),10),20),VOL3)ANDREF(VOL2,1),COLORYELLOW;DRAWTEXT(月量托,L,'▲'),COLORYELLOW;DRAWTEXT(月量托,L*0。97,'月量托'),COLORYELLOW;STICKLINE(月量托,L,H,0。5,1),COLORYELLOW;STICKLINE(月量托,O,C,5,1),COLORYELLOW;AA:=BARSLAST(MA60MA40AND(MA40=MA20ORMA40MA20));{MY指标公式网}BB:=REF(COUNT(CMA60,AA)=AA,MA60)ANDVOLMA(VOL,

通达信量价之王指标公式

STICK,COLORRED,0,1,0),COLORRED;DRAWTEXT(黄金柱,'黄'),COLORRED;价涨量缩:|,1)*0。98ANDVSTICKLINE(FLZ,0,1,0),COLORMAGENTA;DRAWTEXT(FLZ,'平'),COLORMAGENTA;平量柱:FLZ,M1);MAVOL2:MA(VOLUME,M3);DRAWTEXT_FIX(1,0。00,0。70,0,':'),COLOR00FFFF;

本文标签: 公式 通达信 天气
本文地址: http://www.gafan.cn/chaogujiqiao/34324.html
相关文章